Can't find what you need?


• Ask the Community
• Create a Case
Reset Search
 

 

Article

Are FOS and NOS vulnerable to CVE-2016-5387?

« Go Back

Information

 
TitleAre FOS and NOS vulnerable to CVE-2016-5387?
Question
Are FOS and NOS vulnerable to CVE-2016-5387?
Environment
Answer
FOS and NOS are not impacted. PHP is not implemented into FOS. PHP is not applicable to NOS.
Additional notes

Feedback

 

Was this article helpful?


   

Feedback

Please tell us how we can make this article more useful.

Characters Remaining: 255