Reset Search
 

 

Article

Are any Extreme products affected by CVE-2019-8036?

« Go Back

Information

 
TitleAre any Extreme products affected by CVE-2019-8036?
Question
Are-any-Extreme-products-affected-by-CVE-2019-8036
Environment
  • MLX-E
  • SLX-E
  • VDX
Answer
CVE-2019-8036 Vulnerability does not effect Extreme routing or  switching platforms (MLX,VDX, and SLX products) . 

CVE-2019-8036 Vulnerability with Adobe Acrobat and Reader .
 
Additional notes

Feedback

 

Was this article helpful?


   

Feedback

Please tell us how we can make this article more useful.

Characters Remaining: 255