Reset Search
 

 

Article

Does EXOS support the Bridge or Q-Bridge MIBs?

« Go Back

Information

 
TitleDoes EXOS support the Bridge or Q-Bridge MIBs?
Question
Does EXOS support the BRIDGE-MIB or Q-BRIDGE-MIB modules, e.g. OID 1.3.6.1.2.1.17.7?
Environment
  • EXOS
  • Summit
  • BlackDiamond
  • MIB
Answer
Support for the BRIDGE-MIB and Q-BRIDGE-MIB modules was added in EXOS 15.7.1. They are not supported in earlier releases, but some information can be found under other OIDs such as the 1.3.6.1.4.1.1916.1.16 subtable.
Additional notes

Feedback

 

Was this article helpful?


   

Feedback

Please tell us how we can make this article more useful.

Characters Remaining: 255