Reset Search
 

 

Article

How can I disable compatibility support with RFC1583 in Extreme XOS

« Go Back

Information

 
TitleHow can I disable compatibility support with RFC1583 in Extreme XOS
Question
How can I disable compatibility support with RFC1583 in Extreme XOS?
Environment
  • Summit: All
  • EXOS: All
Answer
Currently ExtremeXOS supports compliance with RFC2328 and is not backward compatible with RFC1583, therefore there is no need for this command.
Additional notes

Feedback

 

Was this article helpful?


   

Feedback

Please tell us how we can make this article more useful.

Characters Remaining: 255