Reset Search
 

 

Article

Which version of EXOS works with libssh2

« Go Back

Information

 
TitleWhich version of EXOS works with libssh2
Question
Which version of EXOS works with libssh2 ?
Environment
  • EXOS
  • libssh2
Answer
After the SSH upgrade to openSSH in EXOS 16.2 and 21.1 libssh2 can operate with EXOS.
Additional notes

Feedback

 

Was this article helpful?


   

Feedback

Please tell us how we can make this article more useful.

Characters Remaining: 255