Reset Search
 

 

Article

VSP 8400C - Second mirrored port does not receive traffic

« Go Back

Information

 
TitleVSP 8400C - Second mirrored port does not receive traffic
Symptoms

Mirrored packets are not seen on the second mirroring destination port

VSP8400C#show mirror-by-port 1
************************************************************************************
                Command Execution Time: Fri Aug 16 11:24:32 2019 UTC
************************************************************************************

====================================================================================================
                              Diag Mirror-By-Port
====================================================================================================
ID   MIRRORED_PORT   MIRRORING_DEST  ISID_OFFSET ENABLE   MODE   QOS
                     (PORT/MLT/ISID)
----------------------------------------------------------------------------------------------------
1    1/1             1/7-1/8         -           true     both   -

1 out of 1 matched entries out of total 6 Mirror entries displayed.

Environment
 
  • VSP 8400C
  • Software version 8.0.0.0
Cause
Previously configured mirror instance to monitor-mlt left hw resources unfreed this happened on mlt deletion not on 'no mirror-by-port <id>' command
Resolution
Issue should be fixed in v8.0.7.0 SW release.
Additional notes

Feedback

 

Was this article helpful?


   

Feedback

Please tell us how we can make this article more useful.

Characters Remaining: 255