Reset Search
 

 

Article

Unable to Enforce Layer 7 classification rules from policy manager to X440-G2 switches

« Go Back

Information

 
TitleUnable to Enforce Layer 7 classification rules from policy manager to X440-G2 switches
Symptoms
Policy Enforce preview shows that a Layer 7 policy is not supported for a X440-G2 device but the device X440-G2 do support layer 7 rules.
User-added image
User-added image

 
Environment
  • EXOS X440-G2
  • Extreme Management Center
  • Policy manager 
  • One policy
Cause
X440-G2 layer 7 policy enforce will be be made available from 8.5 version
Resolution
Upgrade Extreme Management center to 8.5

“This is the Company’s current product direction and all future product releases are subject to change.”
Additional notes

Feedback

 

Was this article helpful?


   

Feedback

Please tell us how we can make this article more useful.

Characters Remaining: 255