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200-Series management services lock up

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Title200-Series management services lock up
Symptoms
Remote access via SSH and Telnet to a 200-Series switch fails. Pinging the switch remotely also fails. When the problem is occurring, access to the switch via local console may not work, in addition there is a loss of SNMP connectivity. Data traffic through the switch remains unaffected in most cases. A reset is required to restore services
Environment
  • 200-Series
  • Firmware version 1.2.4.7
  • Telnet, SSH, Local Console, SNMP, ICMP
  • Management Services
Cause
Memory leak in one of the processes
Resolution
Upgrade to firmware version 01.02.06.0009 or higher
Additional notes

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