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C35 controller not becoming active in Oneview

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TitleC35 controller not becoming active in Oneview
Symptoms
C35 controller not becoming active in Oneview
Environment
  • WS-C35
  • Firmware version 9.21.x.x
Cause
C35 and 9.21.x is not supported on 6.2 or below versions of Netsight
Resolution
Please upgrade to 6.3 or later version of Netsight
Additional notes

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