Reset Search
 

 

Article

I-Series constant reboot with following error in logs "broad_group_xgs3.c(1544)"

« Go Back

Information

 
TitleI-Series constant reboot with following error in logs "broad_group_xgs3.c(1544)"
Symptoms
I-Series constant reboot with following errors in logs:
<160>Sep 16 11:53:15 <IP_ADDRESS>-1 SIM[158312512]: broad_group_xgs3.c(1544) 88 % Error(0x9)

l7_prepareSystemDump(1404): Task policyHwTask(0x96fa840) is suspended with error 1
on port enable <PORT_STRING>
Environment
  • I-Series
  • Firmware 06.61.10.xx and prior
Cause
Known firmware issue when policy is applied can cause sporadic reboots.
Resolution
Upgrade to firmware version 06.61.11.0006 or later as per the following release note:
  • 18749 Corrected an issue in Policy where attempting to configure an unsupported rule type caused continuous rebooting.
Additional notes

Feedback

 

Was this article helpful?


   

Feedback

Please tell us how we can make this article more useful.

Characters Remaining: 255