Reset Search
 

 

Article

SecureStack with IP Connectivity issue

« Go Back

Information

 
TitleSecureStack with IP Connectivity issue
Symptoms
  • Cannot contact SecureStack by IP
  • Host IP is correct and vlan is set
  • Port status is up
  • VLAN egress is configured on both sides of uplink
  • Spanguard is enabled
  • Port does not show as active in spantree on neighbor switch
Environment
  • B5-Series
  • Netsight
Cause
Neighbor switch has spanguard set to true on uplink port.
Resolution
Set spanguard to false on uplink ports.
Additional notes

Feedback

 

Was this article helpful?


   

Feedback

Please tell us how we can make this article more useful.

Characters Remaining: 255