Reset Search
 

 

Article

License Rehost Option not Functioning after Multiple Rehost Actions

« Go Back

Information

 
TitleLicense Rehost Option not Functioning after Multiple Rehost Actions
Symptoms
Rehost function is locked.
Rehost option is not working.
Rehost hyperlink is grayed out.
Clicking the Rehost text has no useful result.
Environment
  • IdentiFi
Cause
By design, within a Portal account the user may "host" a given license instance up to three times. After the number of activations reaches three, the Rehost option will remain visible but will be grayed out, thus no longer available to the user as a hyperlink.
Resolution
To assist with any further rehosting needs, please open a case with the GTAC.
Additional notes

Feedback

 

Was this article helpful?


   

Feedback

Please tell us how we can make this article more useful.

Characters Remaining: 255