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Policy Manager produces error "Vlan Create Failed: A VLAN with the same ID already exists" error

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TitlePolicy Manager produces error "Vlan Create Failed: A VLAN with the same ID already exists" error
Symptoms
Policy Manager produces error "Vlan Create Failed: A VLAN with the same ID already exists" error

User-added image
Environment
Policy Manager
Netsight
Extreme Management Center
Cause
The VLAN already exists, even if it does not show up in the existing "Contain to VLAN" pull down. It may exists in a seperate policy domain for instance.
Resolution


1. Go to Edit-> Access Control -> Find VLAN ID, Delete VLAN by right clicking on it.
2. Recreate VLAN using previous method, and it should work accordingly.
Additional notes

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