Reset Search
 

 

Article

SSA chassis not displaying all slots in Policy Manager

« Go Back

Information

 
TitleSSA chassis not displaying all slots in Policy Manager
Symptoms
After adding a new card to SSA chassis Policy Manager does not display the slot and OneView Devices shows all ports on that slot as "Unknown"
 
Environment
NetSight 6x and 7x
Policy Manager
OneView
Cause
Likely cause is the network monitor cache was not updated.
 
Resolution
Deleting the device from NetSight and then readding it usually clears the problem
Additional notes

Feedback

 

Was this article helpful?


   

Feedback

Please tell us how we can make this article more useful.

Characters Remaining: 255