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Switch port column not showing any information in NAC Manager

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TitleSwitch port column not showing any information in NAC Manager
Symptoms
EAC/NAC Manager not populating switch port information for switches
Environment
  • EAC
  • EMC
Cause
EAC does not have SNMP contact to the switch and uses SNMP information to populate the switch port column
Resolution
Verify SNMP contact from EAC to the switch. 

EAC will attempt to use the "write" credential configured in EMC in order to contact the switch. If there is a "write" credential configured verify it is correct.

 
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