Can't find what you need?


• Ask the Community
• Create a Case
Reset Search
 

 

Article

xmc: Older, vulnerable Apache Tomcat version in NAC and XMC

« Go Back

Information

 
Titlexmc: Older, vulnerable Apache Tomcat version in NAC and XMC
Symptoms
  • Vulnerability audit performed on XMC and NAC  flags the  Apache version as an older vulnerable version.

 
Environment
  • Extreme Management Center v8.x
Cause
  • Known Condition
Resolution
  • This issue has been addressed in v8.5.1.
Additional notes

Feedback

 

Was this article helpful?


   

Feedback

Please tell us how we can make this article more useful.

Characters Remaining: 255